<!DOCTYPE HTML>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" >
<meta http-equiv="cache-control" content="no-cache" />
<meta name="Revisit-after" content="1 days" />
<meta http-equiv="refresh" content="2147483647" />
<meta http-equiv="Copyright" content="Copyright © GaziSOFT" />
<meta name="Robots" content="index,follow" />
<base href="http://www.gazihaber.com/" />
<link rel="stylesheet"  media="screen, print" href="sehzade/style.css" type="text/css" />
<!-- css3-mediaqueries.js for IE less than 9 -->
<!--[if lt IE 9]>
<script src="http://www.ilkgundem.com/sehzade/js/css3-mediaqueries.js"></script>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="Gazi Haber, Haber, Haberler, Şehit Gazi, Gaziler, Gazi |  RSS Feed" href="http://www.gazihaber.com/rss.php" />
<link rel="canonical" href="http://www.gazihaber.com/kose-yazisi/992/bedelliaskerlikgeliyor.html"/>
<link rel="icon" href="favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon" />
<script type="text/javascript">
var baseUrl = 'http://www.gazihaber.com/sehzade/';
</script>
<script type="text/javascript" src="sehzade/js/jquery-1.9.1.min.js"></script>
<script type="text/javascript" src="sehzade/js/site.js"></script>
<script type="text/javascript" src="sehzade/js/islem.js"></script>
<script type="text/javascript" src="sehzade/js/jquery.waterwheelCarousel.min.js"></script>
<script type="text/javascript" src="sehzade/js/swipe.js"></script>
<script type="text/javascript" src="sehzade/js/jquery.carouFredSel.js"></script>
<script type="text/javascript" src="sehzade/js/perfect-scrollbar.js"></script>
<script type='text/javascript' src='sehzade/js/grayscale.js'></script>
<script type='text/javascript' src="sehzade/js/functions.js"></script>
<script type='text/javascript' src="sehzade/js/jquery-simple-pagination-plugin.js"></script>
<meta name="description" content="#BedelliAskerlikGeliyor" />
<meta name="keywords" content="" />
<meta property="og:title" content="Bedelli Askerlik Geliyor"/>
<meta property="og:type" content="movie"/>
<meta property="og:url" content="kose-yazisi/992/bedelli-askerlik-geliyor.html"/>
<meta property="og:image" content="http://www.gazihaber.com/files/author/504b226bcc.png"/>
<meta itemprop="image" content="http://www.gazihaber.com/files/author/504b226bcc.png">
<meta property="og:site_name" content="Gazi Haber, Haber, Haberler, Şehit Gazi, Gaziler, Gazi"/>
<meta property="og:description" content="#BedelliAskerlikGeliyor"/>
<link rel="image_src" href="http://www.gazihaber.com/files/author/504b226bcc.png"/>
<title>Bedelli Askerlik Geliyor</title>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60569994-1', 'auto');
  ga('send', 'pageview');
</script>
</head>	
<body>

<!-- genel -->
<div id="genel">
<div class="genel">
<div class="reklamust">
</div>
<!-- header -->
<div id="header">
<div class="logo"><a href="http://www.gazihaber.com" title="Gazi Haber, Haber, Haberler, Şehit Gazi, Gaziler, Gazi"><img src="files/logo/logo.png" alt="logo" /></a></div>
<div class="arama">
<form action="haberara" method="get">
<input name="s" onblur="if (value =='') {value = 'Arama Yap'}" onfocus="if (value == 'Arama Yap') {value =''}" type="text" value="Arama Yap" />
<input type="submit" title="Arama Yap" value="" />
</form>
</div>
<ul class="ustmenu">
<li><a href="http://www.gazihaber.com"><img src="sehzade/images/uikon1.png" alt="resim" />Anasayfa</a></li>
<li><a href="javascript:sikKullanilanaEkle();"><img src="sehzade/images/uikon2.png" alt="resim" />Sık Kullanılanlara Ekle</a></li>
<li><a href="http://www.gazihaber.com/kunye.html"><img src="sehzade/images/uikon3.png" alt="resim" />Künye</a></li>
<li><a href="http://www.gazihaber.com/iletisim.html"><img src="sehzade/images/uikon4.png" alt="resim" />İletişim</a></li>
</ul>
<div class="clear"></div>
<ul class="anamenu">
<li><a href="haberler/son-dakika/" style="color:#d31d2a">Son Dakika</a></li>
<li><a href="haberler/sehit-gazi/">Şehit Gazi</a></li>
<li><a href="haberler/gundem/">Gündem</a></li>
<li><a href="haberler/emlak/">Emlak</a></li>
<li><a href="haberler/ekonomi/">Ekonomi</a></li>
<li><a href="haberler/dunya/">Dünya</a></li>
<li><a>TÜM KATEGORİLER<img src="sehzade/images/aikon.png" alt="ikon" /></a>
<ul>
<li><a href="haberler/son-dakika/">Son Dakika</a></li>
<li><a href="haberler/sehit-gazi/">Şehit Gazi</a></li>
<li><a href="haberler/gundem/">Gündem</a></li>
<li><a href="haberler/emlak/">Emlak</a></li>
<li><a href="haberler/ekonomi/">Ekonomi</a></li>
<li><a href="haberler/dunya/">Dünya</a></li>
<li><a href="haberler/asayis/">Asayiş</a></li>
<li><a href="haberler/teknoloji/">Teknoloji</a></li>
<li><a href="haberler/kultur/">Kültür</a></li>
<li><a href="haberler/magazin/">Magazin</a></li>
<li><a href="haberler/spor/">Spor</a></li>
<li><a href="haberler/saglik/">Sağlık</a></li>
<li><a href="haberler/cevre/">Çevre</a></li>
<li><a href="haberler/egitim/">Eğitim</a></li>
<li><a href="haberler/yerel/">Yerel</a></li>
<li><a href="haberler/kent-haberleri/">Kent Haberleri</a></li>
<li><a href="haberler/politika/">Politika</a></li>
<li><a href="haberler/diger/">Diğer</a></li>
<li><a href="haberler/moda/">Moda</a></li>
</ul>
</li>
</ul>
</div>
<!-- header --><!-- sag -->
<div id="sag">
<div class="reklam300">
	<a href=" https://www.hamido.com.tr/" target="_blank" title=""><img src="files/advert/01daa629ff.jpg" width="300" height="250" alt="" border="0" /></a> </div>
<div class="sondakkaalan">
<div class="sondakkabaslik">SON DAKİKA  HABERLERİ</div>
<ul class="son">
<li>
	<a href="haber/224730/bedelli-askerlik-geliyor.html">
    	<img src="files/news/thumb/bedelli-askerlik-geliyor-20171011091327.png" alt="Bedelli Askerlik Geliyor" /> 
		<span>Bedelli Askerlik Geliyor</span>
	</a>
</li>
<li>
	<a href="haber/224727/gazioglu-devlet-gaziye-70-binlik-araci-luks-goremez.html">
    	<img src="files/news/thumb/gazioglu-devlet-gaziye-70-binlik-araci-luks-goremez-20171002135139.jpg" alt="Gazioglu: Devlet Gaziye 70 Binlik Aracı Lüks Göremez" /> 
		<span>Gazioglu: Devlet Gaziye 70 Binlik Aracı Lüks Göremez</span>
	</a>
</li>
<li>
	<a href="haber/224726/egitim-yardimi-odemeleri.html">
    	<img src="files/news/thumb/egitim-yardimi-odemeleri-20170929120029.jpg" alt="Eğitim Yardımı Ödemeleri" /> 
		<span>Eğitim Yardımı Ödemeleri</span>
	</a>
</li>
<li>
	<a href="haber/224723/19-eylul-gaziler-gunu.html">
    	<img src="files/news/thumb/19-eylul-gaziler-gunu-20170920113648.jpg" alt="19 Eylül Gaziler Günü" /> 
		<span>19 Eylül Gaziler Günü</span>
	</a>
</li>
<li>
	<a href="haber/224721/saglik-uygulama-tebliginde-onemli-degisiklik.html">
    	<img src="files/news/thumb/saglik-uygulama-tebliginde-onemli-degisiklik-20170909233704.jpg" alt="Sağlık Uygulama Tebliğinde Önemli Değişiklik" /> 
		<span>Sağlık Uygulama Tebliğinde Önemli Değişiklik</span>
	</a>
</li>
<li class="reklam">
	<a href=" https://www.hamido.com.tr/" target="_blank" title=""><img src="files/advert/01daa629ff.jpg" width="300" height="250" alt="" border="0" /></a> </li>
    <li>
	<a href="haber/224720/27-eylulde-egitim-ogretim-yardimi-odenecek.html">
    	<img src="files/news/thumb/27-eylulde-egitim-ogretim-yardimi-odenecek-20170907185103.jpg" alt="27 Eylülde Eğitim Öğretim Yardımı Ödenecek" /> 
		<span>27 Eylülde Eğitim Öğretim Yardımı Ödenecek</span>
	</a>
</li>
<li>
	<a href="haber/224719/sehit-aileleri-ve-gaziler-sahipsiz-degil-tebrikler-baskanimsehit-aileleri-ve-gaziler-yalniz-degil-tebrikler-baskanim.html">
    	<img src="files/news/thumb/sehit-aileleri-ve-gaziler-sahipsiz-degil-tebrikler-baskanimsehit-aileleri-ve-gaziler-yalniz-degil-tebrikler-baskanim-20170825212222.jpg" alt="Şehit Aileleri ve Gaziler Sahipsiz Değil, Tebrikler BaşkanımŞehit Aileleri ve Gaziler Yalnız Değil, Tebrikler Başkanım" /> 
		<span>Şehit Aileleri ve Gaziler Sahipsiz Değil, Tebrikler Başkanım</span>
	</a>
</li>
<li>
	<a href="haber/224717/bu-sorunu-kim-cozecek.html">
    	<img src="files/news/thumb/bu-sorunu-kim-cozecek-20170816154528.png" alt="Bu Sorunu Kim Çözecek?" /> 
		<span>Bu Sorunu Kim Çözecek?</span>
	</a>
</li>
<li>
	<a href="haber/224716/sehit-ve-gaziler-memur-emeklisi-degildir.html">
    	<img src="files/news/thumb/sehit-ve-gaziler-memur-emeklisi-degildir-20170815145312.jpg" alt="Şehit ve Gaziler Memur Emeklisi Değildir" /> 
		<span>Şehit ve Gaziler Memur Emeklisi Değildir</span>
	</a>
</li>
<li>
	<a href="haber/224713/sorunlar-ve-cozum-onerileri.html">
    	<img src="files/news/thumb/sorunlar-ve-cozum-onerileri-20170811145031.jpg" alt="Sorunlar ve Çözüm Önerileri" /> 
		<span>Sorunlar ve Çözüm Önerileri</span>
	</a>
</li>
</ul>
</div>
<!-- son dakika -->
</div>
<!-- sag -->
<!-- sol -->
<div id="sol">
<div class="haberokualan">
<ul class="menubar">
<li><a>YAZARLAR</a><li>
<li>Rafet KELEŞ<li>
</ul>
<ul class="haberoku">
<li>
<div class="yazaraksiyon">
<img src="files/author/504b226bcc.png" alt="Rafet KELEŞ" />
<span class="ybaslik">Bedelli Askerlik Geliyor</span>
<span class="ytarih">11 Ekim 2017 &Ccedil;ar&#351;amba</span>
<span class="ymail">rafetkeles@gmail.com</span>
<span class="yisim">Rafet KELEŞ</span>
</div>
<span class="yazi">
<div class="reklam300">
	<a href=" http://www.hepsiburada.com/hamido-gaziantep-baklavasi-p-HBV000002FCPF" target="_blank" title=""><img src="files/advert/01daa629ff.jpg" width="300" height="250" alt="" border="0" /></a> </div>
#BedelliAskerlikGeliyor<br/><br/>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">-Askerliği nerde yaptın tertip ? <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">-Ziraat Bankası Etiler Şubesinde,Sen ? <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">-Vakıflar Bankası,Beşiktaş şubesinde. <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">-Yalnız &ccedil;ok &ccedil;ektim be tertip, Fatura yatıranlar &ccedil;oktu,bi de Emekli maaş g&uuml;n&uuml;ym&uuml;ş &ccedil;ok sıra bekledim. Bir &Ouml;m&uuml;r gibi geldi. <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">-Ben rahattım valla,&ccedil;ok kuyruk yoktu,bildiğin kebaptı benim askerlik,bankada &ouml;n&uuml;mde sadece 2 kişi vardı,15 dakikada bitti işim,ordan Starbucks&#39;a gittim,akşama da arkadaşlarla bir kul&uuml;pte terhisimi kutluycaz,sende gelsene...... <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">Bu &uuml;lkede Bedelli askerliği Şehit ve Gaziler yaptı,en ağır bedeli onlar &ouml;dedi ve en az ilgiyi onlar g&ouml;r&uuml;yor. <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">H&uuml;k&uuml;met tarafından,Bedelli i&ccedil;in Cebinde para olanlara g&ouml;sterilen ilgi,Şehit ve Gazilere g&ouml;sterilmiyor. Bu &uuml;lkenin acı ger&ccedil;eği bu maalesef ki.... <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">D&uuml;n, Ampute Milli Takımı şampiyon oldu da ,insanlar Gazi&#39;nin kim olduğunu ,nasıl bir bedel &ouml;dediğini g&ouml;rd&uuml;. Ama merak etmeyin,birka&ccedil; g&uuml;ne onu da unuturuz. <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">Yok unutmayız diyenlere soruyorum,ge&ccedil;en sene de Ampute Milli Takımın Şampiyon olduğunu ka&ccedil;ınız biliyordu ? <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">Başka sorum yok... <br />
	</span></span></span></p>
<p>
	<span style="color:#000;"><span style="font-family:arial, helvetica, sans-serif;"><span style="font-size:14px;">Gazi Rafet Keleş</span></span></span></p>
<div class="reklam468">
	<a href="http://www.gazihaber.com/haber/224553/hamido-yoresel-yeni-sezon-urunlerimiz-cikti.html" target="_blank" title=""><img src="files/advert/02f5852db7.jpg" width="675" height="340" alt="" border="0" /></a> </div>
</span>
</li>
</ul>
<!--<ul class="etiketler">
<li>Etiketler:</li>
//	<li><a title=" haberleri" href="haberara?s="></a></li>
//	</ul>
-->
<ul class="yazibuyut">
<li class="kucult"><a href="#">- A</a></li>
<li class="buyut"><a href="#">A +</a></li>
</ul>
</div>


<div class="oykullan artoykullan">
<span id='992' class='artid' style="display:none"></span>
<a class="arti" href="javascript:void(0)" title="artı puan"></a>
<span class="artisonuc">0</span>
<a class="eksi" href="javascript:void(0)" title="eksi puan"></a>
<span class="eksisonuc">0</span>
</div>
<!-- oy kullanımlarında çıkacak alanlar
 <div class="oyartitext">Lorem ipsum dolor sit amet, consectetuer adipiscing elit,<span class="kapat">X</span></div>
<div class="oyeksitext">Lorem ipsum dolor sit amet, consectetuer adipiscing elit,<span class="kapat">X</span></div> -->

<!-- izlenme ve istatislik -->
<div class="izlenmesayisi">
<span class="hit">80 <span>kez okundu</span></span>
</div>
<div class="clear"></div>
<div class="statisticsbg">
<div class="statisticsbglike" style="width:50%"></div>
<div class="statisticsbgdislike" style="width:50%"></div>
<div class="statisticsbgleft" title="0 Kişi Beğendi">0</div>
<div class="statisticsbgright" title="0 Kişi Beğenmedi">0</div>
</div>
<!-- izlenme ve istatislik -->

<div class="paylasalan">
<a class="yorumyap" href="javascript:void(0)" title="yorum yap"><img  src="sehzade/images/yikon.png" alt="resim" />Yorum Yaz</a>
<a class="facepaylas" href="javascript:void(window.open('https://www.facebook.com/sharer/sharer.php?u='+location.href,'sharer','width=626,height=436,toolbar=0,status=0'))" title="paylas">Facebook'ta Paylaş</a>
 <span class="facebegen"><div class="fb-like" data-send="false" data-layout="button_count" data-action="like" data-width="57" data-href="http://www.gazihaber.com/kose-yazisi/992/bedelli-askerlik-geliyor.html" data-show-faces="false" data-font="tahoma"></div></span>
 <span class="twetbegen" style="width:75px"><a href="https://twitter.com/share" class="twitter-share-button"></a></span>
 <span class="gogbegen" style="width:60px"><div class="g-plusone" data-size="medium"></div></span>
</div>

<div class="yorumalan">
<div class="yorumalanbaslik">
<h1>YORUMLAR</h1>
<span>0 Yorum</span>
</div>
<p>Bu sayfalarda yer alan okur yorumları kişilerin kendi görüşleridir. Yazılanlardan gazihaber sorumlu tutulamaz.</p>
<ul class="yorumlar">
</ul>
<div class="clear"></div>
<div id="yorumsikayet" class="yorumtab" style="display:none">
<div id="top" class="yorumalanbaslik">
<h1>Yorumu Şikayet Et</h1>
</div>
<div class="yorumyap">
<form action="#" method="post" id="sikayetfrm" onsubmit="return false">
<input type="hidden" id="sikayetid" name="yorumid" value="" />
<span>Şikayet Edilen Yorum</span>
<div class="clear"></div>
<div id="sikayettext" style="border:solid 1px #CCC;font-size:12px;font-family:arial;padding:5px;margin:10px 0;"></div>
<span>Ad Soyad</span>
<input name="name" onblur="if (value =='') {value = ''}" onfocus="if (value == '') {value =''}" type="text" value="" />
<span>Mail Adresi</span>
<input name="email" onblur="if (value =='') {value = ''}" onfocus="if (value == '') {value =''}" type="text" value="" />
<span>Şikayetiniz</span>
<textarea  name="sikayet" rows="0" cols="0"  style="resize:vertical"></textarea>
<i style="float:right"></i>
<input class="gonder" type="submit" title="gönder" value="" id="sikayetbuton"/>
<a href="javascript:void(0)" id="sikayetvazgec" class="vazgec"> </a>
</form>
</div>
</div>
<div class="clear"></div>
<div id="yorumcevapla" class="yorumtab" style="display:none">
<div id="top" class="yorumalanbaslik">
<h1>Yoruma Cevap Ver</h1>
</div>
<div class="yorumyap">
<form action="#" method="post" id="cevapfrm" onsubmit="return false">
<input type="hidden" id="cevapid" name="yorumid" value="" />
<input type="hidden" name="type" value="2" />
<span>Cevap Verilen Yorum</span>
<div class="clear"></div>
<div id="cevaptext" style="border:solid 1px #CCC;font-size:12px;font-family:arial;padding:5px;margin:10px 0;"></div>
<span>Ad Soyad</span>
<input name="name" onblur="if (value =='') {value = ''}" onfocus="if (value == '') {value =''}" type="text" value="" />
<span>Mail Adresi</span>
<input name="email" onblur="if (value =='') {value = ''}" onfocus="if (value == '') {value =''}" type="text" value="" />
<span>Cevabınız</span>
<textarea  name="cevap" rows="0" cols="0"  style="resize:vertical"></textarea>
<label class="check1" for="check1">Yorum Kurallarını <a href="pages/site-kullanim-sartlari-ve-yorum-kurallari.html">Okudum Kabul</a> Ediyorum</label>
<i style="float:right"></i>
<input class="gonder" type="submit" title="gönder" value="" id="cevapbuton"/>
<a href="javascript:void(0)" id="cevapvazgec" class="vazgec"> </a>
</form>
</div>
</div>
<div id="yorumyaz" class="yorumtab" style="display:block">
<div id="top" class="yorumalanbaslik">
<h1>YORUM YAZ</h1>
</div>
<div class="yorumyap">
<form action="#" method="post" id="yorumfrm" onsubmit="return false">
<input type="hidden" name="yorumid" value="992" />
<input type="hidden" name="type" value="2" />
<span>Ad soyad</span>
<input name="name" onblur="if (value =='') {value = ''}" onfocus="if (value == '') {value =''}" type="text" value="" />
<span>Mail Adresi</span>
<input name="email" onblur="if (value =='') {value = ''}" onfocus="if (value == '') {value =''}" type="text" value="" />
<span>Yorumunuz</span>
<textarea  name="yorum" rows="0" cols="0"  style="resize:vertical"></textarea>
<label class="check1" for="check1">Yorum Kurallarını <a href="pages/site-kullanim-sartlari-ve-yorum-kurallari.html">Okudum Kabul</a> Ediyorum</label>
<i style="float:right"></i>
<input class="gonder" type="submit" title="gönder" value="" id="yorumbuton"/>
<a href="javascript:void(0)" id="yorumvazgec" class="vazgec"> </a>
</form>
</div>
</div>
<div class="reklam468">
	<a href="http://www.gazihaber.com/haber/224553/hamido-yoresel-yeni-sezon-urunlerimiz-cikti.html" target="_blank" title=""><img src="files/advert/02f5852db7.jpg" width="675" height="340" alt="" border="0" /></a> </div>
</div>
<!-- yorumaln -->
<div class="yazardigeryazi">
<div class="ybaslik">Diğer <span style="color:#b80606">Rafet KELEŞ</span> Yazıları</div>
<div class="yazarkapsayan">
<ul class="yazilari">
    <li>
        <a href="kose-yazisi/991/19-eylul-gaziler-gunu.html" title="19 Eylül Gaziler Günü">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">20 Eyl&uuml;l 2017</span>
            <span class="baslik">19 Eylül Gaziler Günü</span>
            <span class="yazi">Dün 19 Eylül Gaziler Günüydü. Yılda 1 kere mesaj yayınlamakla ,Gazilerin sorunlarını çözdüğünü zanneden Yöneticilerin ka</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/988/sehit-ve-gaziler-memur-emeklisi-degildir.html" title="Şehit ve Gaziler Memur Emeklisi Değildir">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">15 A&#287;ustos 2017</span>
            <span class="baslik">Şehit ve Gaziler Memur Emeklisi Değildir</span>
            <span class="yazi">Çocukluğumuzdan itibaren bize öğretilen ve asla değişmeyecek olan değerler vardır. Aile ve Vatan Sevgisi bu değerlerin e</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/975/sehit-ve-gazilere-esitlik.html" title="Şehit ve Gazilere Eşitlik">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 Ekim 2016</span>
            <span class="baslik">Şehit ve Gazilere Eşitlik</span>
            <span class="yazi">Terörle Mücadele edenler Bu ülkenin Gazisi değil mi ? Ben 23 senelik Gaziyim, 23 senede kapımı çalan, birseye ihtiyacın </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/973/buyuk-devlet.html" title="Büyük Devlet">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">23 Eyl&uuml;l 2016</span>
            <span class="baslik">Büyük Devlet</span>
            <span class="yazi">Dün,yaşadığım semtin Kaymakamlığından aradılar,Gaziler günü dolayısıyla düzenlenecek olan yemekli toplantıya katılıp kat</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/946/sehitlik-ve-gazilikte-zaman-asimi-olmamalidir.html" title="Şehitlik ve Gazilikte Zaman Aşımı Olmamalıdır">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">14 Mart 2016</span>
            <span class="baslik">Şehitlik ve Gazilikte Zaman Aşımı Olmamalıdır</span>
            <span class="yazi">Çocukluğumuzdan beri bizlere öğretilen bir çok önemli değer vardır. Bunlardan bazıları öyle önemlidir ki, uğruna ölmeye </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/930/mevzuat.html" title="Mevzuat">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">27 Ocak 2016</span>
            <span class="baslik">Mevzuat</span>
            <span class="yazi">Düşünün, yeni evlisiniz ve Eşiniz Bebek beklediğini söylüyor, tarifsiz bir mutluluk kaplıyor içinizi. Eşinizle birlikte </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/899/bu-ulke-kimin.html" title="Bu Ülke Kimin?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">24 A&#287;ustos 2015</span>
            <span class="baslik">Bu Ülke Kimin?</span>
            <span class="yazi"></span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/871/eger-bu-dernegin-bir-genel-baskani-olsaydi.html" title="Eğer bu derneğin bir Genel Başkanı olsaydı...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">01 May&#305;s 2015</span>
            <span class="baslik">Eğer bu derneğin bir Genel Başkanı olsaydı...</span>
            <span class="yazi">Türkiye Harp Malulu Gaziler Şehit Dul ve Yetimleri Derneği'nin meğerse bir Genel Başkanı varmış. Bunu bu hafta sonu yapı</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/852/bu-da-sizin-ayibinizdir-siyasi-parti-yoneticileri.html" title="Bu da Sizin Ayıbınızdır Siyasi Parti Yöneticileri!">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">08 Nisan 2015</span>
            <span class="baslik">Bu da Sizin Ayıbınızdır Siyasi Parti Yöneticileri!</span>
            <span class="yazi">Siyasi Partilerin Yöneticilerinden, Şehit ve Gaziler için neler neler duyarız değil mi? Lafa gelince Şehit ve Gazileri y</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/794/kendi-yazdiklarini-unutanlar.html" title="Kendi Yazdıklarını Unutanlar">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">23 Aral&#305;k 2014</span>
            <span class="baslik">Kendi Yazdıklarını Unutanlar</span>
            <span class="yazi">...futbol eleştirisi yapmak için herkesin futbol oynaması şart mıdır ? Kulüp yönetimlerinin, görülen yanlışlarını söylem</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/791/oy-kullanmaya-giderken-vicdaninizi-da-goturun.html" title="Oy Kullanmaya Giderken Vicdanınızı da Götürün!">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">16 Aral&#305;k 2014</span>
            <span class="baslik">Oy Kullanmaya Giderken Vicdanınızı da Götürün!</span>
            <span class="yazi">...Gerek şube seçimlerinde, gerekse de Genel Merkez seçimlerinde, oy kullanmaya giderken, vicdanınızı da yanınızda götür</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/683/faizsiz-konut-kredisi-miktari-sizce-de-yeterli-mi.html" title="Faizsiz Konut Kredisi Miktarı Sizce de Yeterli mi?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 A&#287;ustos 2014</span>
            <span class="baslik">Faizsiz Konut Kredisi Miktarı Sizce de Yeterli mi?</span>
            <span class="yazi">Sitemiz köşe yazarlarından değerli Gazimiz Sn. Rafet KELEŞ'in köşe yazısını sizler için yayımlıyoruz.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/658/cifte-standart.html" title="Çifte Standart">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">05 Haziran 2014</span>
            <span class="baslik">Çifte Standart</span>
            <span class="yazi">...Bizler Çifte standart istemiyoruz. Adil ve Onurlu bir yaşam için Devletin yeni imkanlar yaratmasını istiyoruz. Hak et</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/638/devlet-buyuklerimize.html" title="Devlet Büyüklerimize!">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">10 May&#305;s 2014</span>
            <span class="baslik">Devlet Büyüklerimize!</span>
            <span class="yazi">...Bir sorun veya Hak kaybı için Devletin bir kurumuna müracaat edildiğinde, o kurumdakilerden "HAKKINIZI MAHKEMEDE ARAY</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/637/yasalar-neden-yapilir.html" title="Yasalar Neden Yapılır?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">09 May&#305;s 2014</span>
            <span class="baslik">Yasalar Neden Yapılır?</span>
            <span class="yazi">...Herhangi bir fikir üretmeyen, çalışma yapmayan, çalışanlarada engel olan, yıllardır üyelerinin mağdur olmasına göz yu</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/621/artik-bu-ayrim-bitsin.html" title="Artık Bu Ayrım Bitsin!">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">13 Nisan 2014</span>
            <span class="baslik">Artık Bu Ayrım Bitsin!</span>
            <span class="yazi">...tabloyu gözünüzün önüne getirin ve kendinizi oradaki çocuk yerine koyun. O ilgi görmeyen çocuktur Ordu Vazife Malûlü.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/609/gazilik-kavrami-ve-dernekler.html" title="Gazilik Kavramı ve Dernekler">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 Mart 2014</span>
            <span class="baslik">Gazilik Kavramı ve Dernekler</span>
            <span class="yazi">...Keşke Dernek yönetiminde olan arkadaşlarda koltuk sevdasını bir kenara bırakıp, Şehit Ailelerinin, Gazilerin ve Ordu </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/599/gorevinizi-yapmiyorsaniz-birakin-yapabilecek-olanlar-gelsin.html" title="Görevinizi yapmıyorsanız bırakın yapabilecek olanlar gelsin!">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">01 &#350;ubat 2014</span>
            <span class="baslik">Görevinizi yapmıyorsanız bırakın yapabilecek olanlar gelsin!</span>
            <span class="yazi">...Ya görevlerinizi Dernek tüzüğünde yazdığı gibi lâyıkıyla yapın, ya da bırakın bu işi, yapabilecek olanlar Yönetime ge</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/573/dernek-kendini-formatlamali.html" title="Dernek Kendini Formatlamalı">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 Kas&#305;m 2013</span>
            <span class="baslik">Dernek Kendini Formatlamalı</span>
            <span class="yazi">...Devletin, iyi niyetle birşeyler yapmaya çalıştığı kesin. Ancak gerçek anlamda sorunları çözmek istiyorsa, sorunun muh</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/566/vatan-borcu-kutsaldir.html" title="Vatan Borcu Kutsaldır">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">28 Ekim 2013</span>
            <span class="baslik">Vatan Borcu Kutsaldır</span>
            <span class="yazi">...Bu sene çıkan ve özellikle Ordu Vazife Malüllerini ilgilendiren kanunların yasalaşmasında Sn.Başkan mı etkili olmuş, </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/552/tazminatlar-icin-kampanya.html" title="Tazminatlar İçin Kampanya">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">23 Eyl&uuml;l 2013</span>
            <span class="baslik">Tazminatlar İçin Kampanya</span>
            <span class="yazi">Ordu Vazife Şehit Aileleri ve Malullerinin tazminat alamayanlar için başlatılan kampanyalar devam etmektedir. Kampanyala</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/547/gercekler.html" title="Gerçekler">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">09 Eyl&uuml;l 2013</span>
            <span class="baslik">Gerçekler</span>
            <span class="yazi">...Sadece birkaç kişinin birşeyler yapmaya çalışması ile olmaz bu işler. Birşeylerin değişmesini istiyorsak,hepimiz elim</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/542/tazminat-maddesi-taslaga-tekrar-konmalidir.html" title="Tazminat maddesi taslağa tekrar konmalıdır">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">30 A&#287;ustos 2013</span>
            <span class="baslik">Tazminat maddesi taslağa tekrar konmalıdır</span>
            <span class="yazi"> Devlet,tasarruf gereği olsa gerek,Vatani görevini yaparken operasyon haricindeki olaylar sebebiyle hayatını kaybeden ve</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/537/tahir-belen.html" title="Tahir BELEN">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 A&#287;ustos 2013</span>
            <span class="baslik">Tahir BELEN</span>
            <span class="yazi">TAHİR BELEN : 41 yaşında,mesleği Aşçılık. Halen Evli,2 kızı 1 torunu var. Aslen Zonguldak'lı,şimdi ise Bolu Mengen'e bağ</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/520/hic-bu-kadar-sahipsiz-kalinmamisti.html" title="Hiç Bu Kadar Sahipsiz Kalınmamıştı">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">09 Temmuz 2013</span>
            <span class="baslik">Hiç Bu Kadar Sahipsiz Kalınmamıştı</span>
            <span class="yazi">...ŞEHİT ve GAZİLER hiç bu kadar sahipsiz kalmamıştı. Sadece Şehitlikleri onarmakla ilgi olmuyor, biraz da yaşayanların </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/497/vazife-malulleri-de-tazminat-alabilmelidir.html" title="Vazife Malulleri de Tazminat Alabilmelidir">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">20 May&#305;s 2013</span>
            <span class="baslik">Vazife Malulleri de Tazminat Alabilmelidir</span>
            <span class="yazi"></span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/486/harp-ve-ordu-vazife-sehitleri-yakinlari-ile-harp-ve-vazife-malulleri.html" title="Harp ve Ordu Vazife Şehitleri Yakınları ile Harp ve Vazife Malulleri...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">02 May&#305;s 2013</span>
            <span class="baslik">Harp ve Ordu Vazife Şehitleri Yakınları ile Harp ve Vazife Malulleri...</span>
            <span class="yazi">...Tüm Görev Şehit Aileleri ve Ordu Vazife Malullerinden,içinde samimi duygu ve düşüncelerinizide barındıran birer TEŞEK</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/477/yasa-magdurlari.html" title="Yasa Mağdurları">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">03 Nisan 2013</span>
            <span class="baslik">Yasa Mağdurları</span>
            <span class="yazi">...kanunlar T.B.M.M.'den çıkıyor.Allah,bu kanunları yapanlara VİCDAN,MERHAMET,GÖRMEK İÇİN GÖZ,HİSSETMEK İÇİN RUH versin.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/462/sehit-gazi-sektoru.html" title="Şehit-Gazi Sektörü">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 Mart 2013</span>
            <span class="baslik">Şehit-Gazi Sektörü</span>
            <span class="yazi">...Sayın Başbakanım,siz hep, başkanı sizin partiden Milletvekili aday adayı olan mevcut derneğin genel başkanını dinledi</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/440/ordu-vazife-malulleri.html" title="ORDU VAZİFE MALÜLLERİ ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">08 &#350;ubat 2013</span>
            <span class="baslik">ORDU VAZİFE MALÜLLERİ </span>
            <span class="yazi">ORDU VAZİFE MALÜLLERİNİ YAZIYORUM,ÇÜNKÜ...</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/437/sessizlik-senfonisi.html" title="SESSİZLİK SENFONİSİ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">05 &#350;ubat 2013</span>
            <span class="baslik">SESSİZLİK SENFONİSİ</span>
            <span class="yazi">NE KADAR SUSACAKSINIZ,NE ZAMAN KONUŞACAKSINIZ ?</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/404/sehitlik-ve-gazilik-siyaset-ustudur.html" title="Şehitlik ve Gazilik Siyaset üstüdür">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">12 Ocak 2013</span>
            <span class="baslik">Şehitlik ve Gazilik Siyaset üstüdür</span>
            <span class="yazi">DÜRÜST YÖNETİCİ</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/392/hamit-yildiz.html" title="HAMİT YILDIZ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">03 Ocak 2013</span>
            <span class="baslik">HAMİT YILDIZ</span>
            <span class="yazi">Hamit Yıldız kardeşime yapılan çok büyük haksızlıktır,destekçisiyiz</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/389/dernek-amac-ve-faaliyetleri.html" title=" DERNEK AMAÇ ve FAALİYETLERİ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">29 Aral&#305;k 2012</span>
            <span class="baslik"> DERNEK AMAÇ ve FAALİYETLERİ</span>
            <span class="yazi">DERNEK AMAÇ ve FAALİYETLERİ</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/375/vazife-malulleri-engelli-mi-gazi-mi.html" title="Vazife malulleri engelli mi? Gazi mi?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">03 Aral&#305;k 2012</span>
            <span class="baslik">Vazife malulleri engelli mi? Gazi mi?</span>
            <span class="yazi">...Devletin, artık bu insanlara sahip çıkmasının, özlük haklarına kavuşturmasının zamanı geldi de geçiyor bile. Birileri</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/371/adalet-esit-dagitilirsa-olur.html" title="Adalet, Eşit Dağıtılırsa Olur...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">24 Kas&#305;m 2012</span>
            <span class="baslik">Adalet, Eşit Dağıtılırsa Olur...</span>
            <span class="yazi">Kanunlar yapılırken 5434/45 lilerde düşünülmeli</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/356/ya-hakkimiz-ya-canimiz.html" title="Ya Hakkımız, ya canımız...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">09 Kas&#305;m 2012</span>
            <span class="baslik">Ya Hakkımız, ya canımız...</span>
            <span class="yazi">Tüm Şehit Ailesi,Gazi,Harp ve Vazife Malülü  herkesin bu eyleme kayıtsız şartsız desteklerini bekliyoruz.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/348/hak-verilmez-alinir.html" title="Hak verilmez alınır...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">22 Ekim 2012</span>
            <span class="baslik">Hak verilmez alınır...</span>
            <span class="yazi">BAŞARI CESARETİN ÇOCUĞUDUR</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/342/en-dusuk-maas.html" title="En Düşük Maaş">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">16 Ekim 2012</span>
            <span class="baslik">En Düşük Maaş</span>
            <span class="yazi">EN DÜŞÜK MAAŞ,KİŞİ BAŞINA DÜŞEN MİLLİ GELİRİN AYLIK ORTALAMASI KADAR OLMALI</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/332/artik-bulmaca-cozulmeli.html" title="ARTIK BULMACA ÇÖZÜLMELİ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">04 Ekim 2012</span>
            <span class="baslik">ARTIK BULMACA ÇÖZÜLMELİ</span>
            <span class="yazi">Şehitlerin ve Gazilerin hakları konusunda kim elini taşın altına koyarsa bizlere o eli öpmek düşer.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/324/aradaki-fark-ne.html" title="Aradaki fark ne?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">17 Eyl&uuml;l 2012</span>
            <span class="baslik">Aradaki fark ne?</span>
            <span class="yazi">...Operasyonda hayatını kaybeden sakat kalan askerler,kaza sonucu hayatını kaybedip,sakat kalanlardan daha mı fazla sevi</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/319/isimsiz-kahramanlar-calisiyor.html" title="İsimsiz Kahramanlar çalışıyor">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">11 Eyl&uuml;l 2012</span>
            <span class="baslik">İsimsiz Kahramanlar çalışıyor</span>
            <span class="yazi">İsimsiz Kahramanlar çalışıyor</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/316/soz-bitti.html" title="SÖZ BİTTİ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 Eyl&uuml;l 2012</span>
            <span class="baslik">SÖZ BİTTİ</span>
            <span class="yazi">Dernek yöneticileri hala tatildemi ?</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/311/sehit-haberleri.html" title="ŞEHİT HABERLERİ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">03 Eyl&uuml;l 2012</span>
            <span class="baslik">ŞEHİT HABERLERİ</span>
            <span class="yazi">ÇOCUKLARININ ŞEHİT OLDUKLARINI AİLELERE SİYASİ YETKİLİLER SÖYLESİN</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/304/sabirlar-tasma-noktasinda.html" title="Sabırlar taşma noktasında">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">02 Eyl&uuml;l 2012</span>
            <span class="baslik">Sabırlar taşma noktasında</span>
            <span class="yazi">Bizler herşeyin farkındayız,artık sizde bizlerin farkına varın </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/298/hodri-meydan.html" title="HODRİ MEYDAN">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">23 A&#287;ustos 2012</span>
            <span class="baslik">HODRİ MEYDAN</span>
            <span class="yazi">Seçim yapılacak olursa Genel Başkan kim olmalı ? </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/293/dernekler-proje-uretmeli.html" title="Dernekler proje üretmeli">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">17 A&#287;ustos 2012</span>
            <span class="baslik">Dernekler proje üretmeli</span>
            <span class="yazi">Hantal yapıdan sıyrılıp proje üretilmeli...</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/292/sehitler-ve-gaziler.html" title="Şehitler ve Gaziler">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">14 A&#287;ustos 2012</span>
            <span class="baslik">Şehitler ve Gaziler</span>
            <span class="yazi">En yüksek mertebe şehitlik değilim ?</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/287/yeniden-yapilanmaliyiz.html" title="Yeniden yapılanmalıyız">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">07 A&#287;ustos 2012</span>
            <span class="baslik">Yeniden yapılanmalıyız</span>
            <span class="yazi"> Yeniden yapılanmalıyız ama ....</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/285/isyan-etmemek-elde-degil.html" title="İsyan etmemek elde değil...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">05 A&#287;ustos 2012</span>
            <span class="baslik">İsyan etmemek elde değil...</span>
            <span class="yazi">Isyan etmemek elde değil </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/280/orda-kimse-var-mi.html" title="Orda Kimse Var mı ?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">01 A&#287;ustos 2012</span>
            <span class="baslik">Orda Kimse Var mı ?</span>
            <span class="yazi">Orda Kimse Var mı  ? </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/275/ayrimi-kim-yapiyor.html" title="Ayrımı kim yapıyor ?">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">27 Temmuz 2012</span>
            <span class="baslik">Ayrımı kim yapıyor ?</span>
            <span class="yazi">Ayrımı dernek yöneticileri özellikle istiyor.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/268/ne-istiyorum.html" title="Ne istiyorum">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">21 Temmuz 2012</span>
            <span class="baslik">Ne istiyorum</span>
            <span class="yazi">Ne istiyorum</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/262/sehitlerin-ve-gazilerin-arasinda-ayrim-yapilmasina-izin-vermeyin.html" title="Şehitlerin ve gazilerin arasında  ayrım yapılmasına izin vermeyin">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">20 Temmuz 2012</span>
            <span class="baslik">Şehitlerin ve gazilerin arasında  ayrım yapılmasına izin vermeyin</span>
            <span class="yazi">Hep destek tam destek</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/246/adalet-istiyoruz.html" title="Adalet istiyoruz">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">14 Temmuz 2012</span>
            <span class="baslik">Adalet istiyoruz</span>
            <span class="yazi">Önce yaşayana sahip çıkılmalı</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/242/dilekce-ornegisadece-posta-kutusunu-yazmaniz-yeterli.html" title="DİLEKÇE ÖRNEĞİ,sadece posta kutusunu yazmanız yeterli">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">11 Temmuz 2012</span>
            <span class="baslik">DİLEKÇE ÖRNEĞİ,sadece posta kutusunu yazmanız yeterli</span>
            <span class="yazi">DİLEKÇELERİN GÖNDERİLECEĞİ ADRES: PK 477 - YENİŞEHİR / ANKARA
sadece posta kutusunu yazmanız yeterli</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/239/fark-ne.html" title="FARK NE ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">09 Temmuz 2012</span>
            <span class="baslik">FARK NE </span>
            <span class="yazi">FARKI BULUN </span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/228/basbakana-mektup.html" title="Başbakana mektup">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">04 Temmuz 2012</span>
            <span class="baslik">Başbakana mektup</span>
            <span class="yazi">Kimsesizlerin kimi olurmusunuz ?</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/225/cozum-bizde.html" title="Çözüm bizde">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">30 Haziran 2012</span>
            <span class="baslik">Çözüm bizde</span>
            <span class="yazi">Ya yeni bir yol bulucaz,ya da yeni bir yol yapicaz.</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/218/ordu-vazife-magdurlari.html" title="Ordu Vazife Mağdurları">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">28 Haziran 2012</span>
            <span class="baslik">Ordu Vazife Mağdurları</span>
            <span class="yazi">Ordu Vazife Mağdurları onuruyla ayakta</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/215/ordu-vazife-malulleri-cozum-bekliyor.html" title="Ordu Vazife Malülleri Çözüm Bekliyor... ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">26 Haziran 2012</span>
            <span class="baslik">Ordu Vazife Malülleri Çözüm Bekliyor... </span>
            <span class="yazi">Ordu vazife malülleri çözüm bekliyor...</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/212/yeter.html" title="Yeter">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">20 Haziran 2012</span>
            <span class="baslik">Yeter</span>
            <span class="yazi">Tarihini degistirip yillarca yayinlayabilirsiniz,lutfen ana sayfadan yayinlayin</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/203/gecikme-sebebi.html" title="Gecikme sebebi">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">06 Haziran 2012</span>
            <span class="baslik">Gecikme sebebi</span>
            <span class="yazi">Gecikme sebebi</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/201/ordu-vazife-malulleri.html" title="Ordu vazife malülleri">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">05 Haziran 2012</span>
            <span class="baslik">Ordu vazife malülleri</span>
            <span class="yazi">Ordu vazife malülleri istenmiyormu ?</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/197/hayal-kirikligi.html" title="Hayal kırıklığı...">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">04 Haziran 2012</span>
            <span class="baslik">Hayal kırıklığı...</span>
            <span class="yazi">Hayal kırıklığı</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/188/toplum-bilinci.html" title="TOPLUM BİLİNCİ">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">27 May&#305;s 2012</span>
            <span class="baslik">TOPLUM BİLİNCİ</span>
            <span class="yazi">BİZ OLMALIYIZ</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/185/gazi-olamayan-gaziler.html" title="Gazi olamayan gaziler">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">25 May&#305;s 2012</span>
            <span class="baslik">Gazi olamayan gaziler</span>
            <span class="yazi">Gazi olamayan gaziler</span>
        </a>
    </li>
    <li>
        <a href="kose-yazisi/184/yeni-maas-statusu-onerisi.html" title="Yeni Maaş Statüsü Önerisi">
            <img src="sehzade/images/book.png" alt="resim" />
            <span class="tarih">23 May&#305;s 2012</span>
            <span class="baslik">Yeni Maaş Statüsü Önerisi</span>
            <span class="yazi">Yeni maaş statüsü önerisi...</span>
        </a>
    </li>
</ul>
</div>
</div>
</div>
<!-- sol -->
<div class="footeralan">
<div class="footerbaslik">Kardeş Siteler</div>
<ul class="logolar">
<li><a href="http://www.gazihaber.com"><img src="sehzade/images/logo1.png" alt="resim" /></a></li>
<li><a href="http://www.gaziantephaber.com"><img src="sehzade/images/logo2.png" alt="resim" /></a></li>
<li><a href="http://www.ilkgundem.com"><img src="sehzade/images/logo3.png" alt="resim" /></a></li>
<li><a href="http://www.sehitgazi.com"><img src="sehzade/images/logo4.png" alt="resim" /></a></li>
<li><a href="http://www.sozlesmelihaber.com"><img src="sehzade/images/logo5.png" alt="resim" /></a></li>
<li><a href="http://www.islahiye.com"><img src="sehzade/images/logo6.png" alt="resim" /></a></li>
<li><a href="http://www.izleten.com"><img src="sehzade/images/logo7.png" alt="resim" /></a></li>
</ul>

<div id="logolarkapsa">
<div id="logolar">
<a href="http://www.ilkgundem.com"> <img src="sehzade/images/haber1.png" alt="resim" /></a>
<a href="http://www.gazihaber.com"> <img src="sehzade/images/haber2.png" alt="resim" /></a>
<a href="http://www.sozlesmelihaber.com"> <img src="sehzade/images/haber3.png" alt="resim" /></a>
<a href="http://www.gaziantephaber.com"> <img src="sehzade/images/haber4.png" alt="resim" /></a>
<a href="http://www.sehitgazi.com"> <img src="sehzade/images/haber5.png" alt="resim" /></a>
<a href="http://www.islahiye.com"> <img src="sehzade/images/haber6.png" alt="resim" /></a>
<a href="http://www.izleten.com"> <img src="sehzade/images/haber7.png" alt="resim" /></a>
</div>
<div class="shadow"></div>
 <a href="#" class="logogeri" id="prev">Geri</a>  <a href="#" class="logoileri" id="next">İleri</a>
</div>

<div class="cizgi"></div>
<ul class="linkler">
<li><a href="http://www.gazihaber.com">Ana sayfa</a></li>
<li><a href="http://www.gazihaber.com/kunye.html"> Künye </a></li>
<li><a href="http://www.gazihaber.com/webmaster.html"> Sitene Ekle </a></li>
<li><a href="http://www.gazihaber.com/iletisim.html">Reklam ve İletişim</a></li>
<li><a href="http://www.gazihaber.com/m/?mobilstate=0">Mobil Site</a></li>
</ul>
<div class="fsosyalalan">
<span>BİZİ TAKİP EDİN</span>
<ul class="fsosyal">
<li><a href="https://www.facebook.com/gazihaber"><img src="sehzade/images/fikon1.png" alt="sosyal" /></a></li>
<li><a href="#"><img src="sehzade/images/fikon2.png" alt="sosyal" /></a></li>
<li><a href="#"><img src="sehzade/images/fikon3.png" alt="sosyal" /></a></li>
<li><a href="http://www.gazihaber.com/iletisim.html"><img src="sehzade/images/fikon4.png" alt="sosyal" /></a></li>
<li><a href="http://www.gazihaber.com/rss.xml"><img src="sehzade/images/fikon5.png" alt="sosyal" /></a></li>
</ul>
</div>
<div class="clear"></div>
<div class="cizgi"></div>
<ul class="linkler">
<li><a href="pages/bize-ulasin.html">Bize Ulaşın</a></li>
<li><a href="pages/gizlilik-politikasi.html">Gizlilik Politikası</a></li>
<li><a href="pages/hamit-yildiz-kimdir.html">Hamit YILDIZ kimdir?</a></li>
<li><a href="pages/ozel-rica.html">Özel Rica</a></li>
<li><a href="pages/site-kullanim-sartlari-ve-yorum-kurallari.html">Site Kullanım Şartları ve Yorum Kuralları</a></li>
</ul>
<div class="clear"></div>
<span class="yazi1">Gazihaber yayın grubu. Tüm hakları saklıdır. İzinsiz ve aktif linkle kaynak gösterilmeden yayımlanamaz.</span>
<span class="yazi2">Gazihaber.com  Copyright 2011 / 2017</span>
<span class="yazi2">
	<a href="http://www.izleten.com" rel="dofollow" style="color:#CCC;">Video İzle</a> - 
    <a href="http://www.sozlesmelihaber.com" rel="dofollow" style="color:#CCC;">Sözleşmeli Haber</a> - 
    <a href="https://www.esnafbul.com" rel="dofollow" style="color:#CCC;">Esnaf Arama</a> - 
    <a href="http://www.gaziantepuydu.com" rel="dofollow" style="color:#CCC;">Gaziantep Uyducu</a> - 
    <a href="http://www.gumushane.com" rel="dofollow" style="color:#CCC;">Gümüşhane Haber</a> - 
    <a href="http://www.islahiye.com" rel="dofollow" style="color:#CCC;">İslahiye Haber</a> - 
    <a href="http://www.gaziantephaber.com" rel="dofollow" style="color:#CCC;">Gaziantep Haber</a> - 
</span>

<ul class="fajans">
<li><a href="http://www.globaldizayn.com" rel="nofollow" title="Gaziantep Web Tasarım" style="display:inline-block;margin-top:10px">
        	<img src="http://www.globaldizayn.com/disari/globalsiyah.png" alt="Gaziantep Web Tasarım" />
        </a></a></li>
<!--<li><a href="http://www.iha.com.tr"><img src="sehzade/images/iha.png" alt="sosyal" /></a></li>-->
<li><a href="http://www.sanalbasin.com/?ref=28161"><img src="sehzade/images/sanal.png" alt="sosyal" /></a></li>
<li><script type="text/javascript" language="JavaScript" src="http://xslt.alexa.com/site_stats/js/t/a?url=www.gazihaber.com"></script></li>
</ul>

</div>

</div>
</div>
<!-- genel -->
<img id="loader_bottom" src="sehzade/images/loader_bottom.gif" width="40" height="40" alt="loader" style="bottom:100px;margin-left:auto;margin-right:auto;text-align:center;position:fixed;right:5px;background:#333;padding:10px;opacity:0.7;filter:alpha(opacity=70);display:none"/>
<div class="alert alert-success jAlert" role="alert"><div></div><span class="close">X</span></div>
<div class="alert alert-warning jAlert" role="alert"><div></div><span class="close">X</span></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=397739306942268&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>!function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(!e.getElementById(f)){c=e.createElement(a);c.id=f;c.src="//platform.twitter.com/widgets.js";b.parentNode.insertBefore(c,b)}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">window.___gcfg={lang:"tr"};(function(){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src="https://apis.google.com/js/plusone.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script>
</body>
</html>
